PyMC experimental#

Tests Coverage Black

Where we grow the next batch of cool PyMC features

Dependencies#

PyMC experimental is tested on Python 3.8+ and depends on PyMC V4.

Installation#

pip install git+https://github.com/pymc-devs/pymc-experimental.git

Contributing#

We welcome contributions from interested individuals or groups! For information about contributing to PyMC experimental check out our instructions, policies, and guidelines here.

Contributors#

See the GitHub contributor page.

Contents#

Indices#